martedì 16 ottobre 2018 ..:: Vai all'elenco di tutti i nostri forum ::..   Accedi
:: Home » Orchidee » Phalaenopsis senza radici!!!
Autore Messaggi
AntoniaVet

Messaggi : 2
Locazione Geografica : Non Disponibile
Pubblicato Il : 07/09/2015 09.33.01  
 Buongiorno a tutti!!! Sono nuova del forum e a dirla tutta mi sto avvicinando adesso al mondo delle orchidee perchè l'orchidea che m hanno regalato circa un anno e mezzo fa sta abbastanza male.. fino a questo inverno non dava segni di sofferenza ma evidentemente ho esagerato con le innaffiature e le radici sono marcite.. :(

Pensando di pulire le radici, ho cercato di effettuare un rinvaso in extremis anche se non è il periodo giusto per farlo, ma vedevo solo radici secche fuoriuscire dal vasetto..
Per cui mi sono armata di substrato per orchidee e ho ripulito il vaso, ma le radici non ne ho vista una piena! sono tutte secche e vuote, né verdi né piene né men che meno argentee. Pensavo di tagliare quelle secche ma piuttosto non ho toccato nulla, anche perchè incredibilmente ho notato che ha ben due germogli alla base del fusto principale e una foglia nuova nell incavo delle due vecchie e ormai raggrinzite!

Il substrato che ho usato però non mi convince piu di tanto.. sembra molto terriccioso piu che sembrare un 'substrato' e temo nn faccia arieggiare le radici, per cui ho messo dei pezzi di corteccia del vecchio substrato sotto e ho aggiunto un pò del nuovo senza soffocarle troppo. Alla fine ho solo spruzzato un pò d acqua, non ho avuto il coraggio di fare un immersione del vasetto.. temo che questo substrato trattenga troppa acqua e faccia marcire ancor di più le radici... 

Ho bisogno dei vs consigli!! Avete un substrato piu adatto?! questo per intenderci l ho preso dal Leroy Merlin, visto che ho avuto difficoltà nel reperire un substrato specifico in altri negozi, ma non sono convinta affatto! 
Necessita di concimazione!? 

Vi allego qualche foto! 
Vorrei tanto vederla stare meglio! 
AntoniaVet

Messaggi : 2
Locazione Geografica : Non Disponibile
Pubblicato Il : 07/09/2015 09.40.30  
Ecco, non riesco ad allegarvi le foto😕 
Emma83


Messaggi : 313
Locazione Geografica : Cagliari
Pubblicato Il : 08/09/2015 17.30.26  
Ciao e benvenuta. Per allegare foto devi utilizzare un programma online tipo tinypic e copiare l'indirizzo dopo che ha ridotto il formato. Il substrato che descrivi lo conosco molto bene...😐 purtroppo se non trovi corteccia hai fatto bene a sistemarla così... Aspetta ancora pazientemente che si decida a crescere... Non concimare e non immergere la pianta (ottima deduzione). Aspetto foto 😊
Emanuela
« Precedente   1 / 1   Successivo »
Copyright 2008 Elicriso, Tutti i Diritti Riservati   Condizioni d'uso  Privacy e Cookies